Wifi automatique

celcure

Nouveau membre
#1
Bonjour ! Je suppose que c'est depuis une mise à jour que j'ai ce problème... Le Wi-Fi se connecte tout seul sur ma tablette, j'ai beau le déconnecter, quelques secondes après ça se remet en route ! Voilà ce que j'ai déjà essayé :
- Éteindre la localisation
- Rebooter la tablette
- Éteindre le modem
- Mettre le mode avion
Rien n'y fait !
Si vous pouvez m'aider, ça serait super sympa ! Ce n'est pas que ce soit gênant mais ça vide la batterie rapidement !
Merci pour votre aide! 👍
 

mezigo

Modo démodé
Staff
#2
Salut,
Et en désactivant le wifi ?
Si tu veux plus qu'une réponse générique, il faudra en dire plus sur le matériel en question.
 

celcure

Nouveau membre
#3
Mezigo, quand je désactive ça se réactive tout seul !!! C'est une tablette YOTOPT acheté il y a 1 an, eu aucun problème jusqu'à présent, pas le même soucis avec les autres appareils à la maison. Tout est OK.
 

celcure

Nouveau membre
#5
L'option "always scanning" doit être bien cachée sur ma tabette... Si je trouve, je vous direz quoi! Merci !
 

mezigo

Modo démodé
Staff
#6
Chez moi, elle est dans wlan->paramètres avancés->recherche toujours disponible.
Il faut un peu fouiller son propre matériel :D :D :D
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • svoglimacci
  • migau
Derniers messages publiés
Statistiques globales
Discussions
867 537
Messages
7 805 996
Membres
1 582 332
Dernier membre
IDEACA Centrafrique
Partager cette page
Haut