Un bug assez spécial...

#1
comme vous pourrez le voir sur l'image qui suit, j'ai un petit bug, petit mais qui m'emmerde assez.



Depuis hier soir, je ne sais pas pourquoi, ça me le fait. C'est tout de même assez lourd parce que si il y a un truc qui a le dont de m'énerver, c'est le gaspillage de place. J'arrive pas à remettre la fenêtre normalement, et bizarrement ça ne me le fait qu'avec ie...

C'est bin la première fois que je rencontre un tel bug...

Si quelqu'un pouvait m'aider...
 

bestapollon

Habitué
#2
Clic sur la barre bleu et reste appuyé puis tu le fais glisser legerement vers la haut Si ca ne marche pas je ne vois pas comment tu peux regler ce probleme C'est vrai que c'est assez enervant Ca me le fait de temps en temps :p
 
#3
ben tu voi finalement g po eut besoin... bizarrement c'est redevenu normal sans que je touche à quoi que ce soit arf
 

bestapollon

Habitué
#4
le secret des pc !! :p
 

Nitrogm

Habitué
#5
Je vous le dit mes petits encore une victime du HaZard Microsoft... Ce démon est si puissant... Je vous annonce la fin du monde :-D
 

Dodo871

Habitué
#6
le fameux "hasard" M$ :-D
 
M

Membre supprimé 1

Invité
#7
ah la la microsoft nous en fera voir de toutes les couleurs, mais parfois on ezszt kan même content k' il soit là, n' est ce pas ??!
 

lissyx

Grand Maître
#9
`it's not a bug, it's a feature`

ou encore

`it's not a bug, it's an unexpected behaviour`
 

kaissou

Grand Maître
#10
lol sa m'arrive aussi de tant en tant .... sauf c'est en bas et pas en haut c'est que c'est bisard se hasard !! :p
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Axechen
  • svoglimacci
  • vaelis
Derniers messages publiés
Statistiques globales
Discussions
866 876
Messages
8 073 684
Membres
1 577 447
Dernier membre
Axechen
Partager cette page
Haut