Résolu Sur AutoCad 2007, pourquoi ma cotation n'apparait pas dans la présentation?

n-boon

Nouveau membre
#1
Bonjour,

J'aurais besoin d'un petit coup de main.
Est ce que quelqu'un sait pourquoi ma cotation n'apparait pas dans la présentation alors qu'elle n'est pas sous un calque gelé ou sous DEFPOINT et qu'elle était visible hier?
Si je créé une autre présentation ma cotation s'affiche correctement le problème est que je perderais trop de temps à tout recommencer.
Si quelqu'un peut m'aider???
merci
 

maxoupierrotin

Grand Maître
#2
Salut!

Tu dis qu'elle n'apparait pas dans ta présentation mais apparait elle en espace objet.
Si le calque n'est pas gélé il peut être inactif ou gelé pour cette fenetre d'espace papier.

Est ce que tu maitrises les notions de fenetres et d'activation de calques. Est ce que ta cotation est sur un seul calque?
 

n-boon

Nouveau membre
#3
oui elle apparait dans l'espace objet et sur un seul calque!!
Il n'est pas inactif j'ai vérifié parcontre je sais pas si est gelé pour cette fenetre d'espace papier.
Ce qui est bizar c'est que quand j'ai fermé un plan hier tout allait bien et ce matin en le rouvrant ce plus de cote sur présentation!
 

maxoupierrotin

Grand Maître
#4
Meilleure réponse
Ok donc c'est sans doute que le calque est gelé pour cette fenetre

Tu vas dans la présentation, tu fait un double clic dans la fenetre ou tu vois tes objets à coter. Normalement tu dois t'apercevoir que ton curseur (la croix) ne peut pas sortir de la fenêtre.
Tu ouvres la fenetre de gestion de calque.

Après les premiers choix de visibilité et les propriétes de couleur et de style de ligne, plus à droite tu dois voir trois colonnes de getion de visibilite. Une pour l'impression puis une pour la fenetre courante (ou active) et une dernière pour toutes les nouvelles fenetres.

Logiquement pour le calque ou se situe ta cotation il devrait être inactif pour la fenetre courante. Rend le actif en cliqant sur l'icone "gelée" pour qu'elle devienne "soleil"
Cliques sur OK pour sortir de la gestion de calques puis un double clic en dehors de la fenetre active te remet dans le présentation. enregistre tout avant de quitter.

Je te laisse mais laisse moi un message pour me dire si ça va ou pas je chercherai éventuellement autre chose ce soir.
A bientot
 

n-boon

Nouveau membre
#5
Désolée je suis déjà sortie du boulo et rentré chez moi!!!
J'essaye ca lundi et te tiens au couran.
Merci de ton aide en tout cas...
A lundi bon week end
 

n-boon

Nouveau membre
#6
Bonjour,
Je viens d'essayer votre méthode et super ca a marché!!!!
Je vous remercie de votre aide et bientot.
 

maxoupierrotin

Grand Maître
#7
Et bien c'est avec plaisir...

Si ça ne te dérange pas on peut se tutoyer entre membres du forum!

N'hésite pas à revenir pour un autre problème ou pour aider les autres.... et il y a un topic de présentation dans discutions générales, vas y faire un tour.

A très bientot
 

ana bella

Nouveau membre
#9
Bonjour
j'ai le même soucis que n-boon : le calque cotation apparaît dans l'espace objet mais dès que je passe en présentation il disparaît
J'ai copier coller mon plan sur un nouveau fichier vierge, refais les présentation .... rien ni fait : je vois le calque dans la présentation mais dès que je double clic dessus pour changer l'échelle, les cotations disparaissent
Dans le gestionnaire de calques, celui-ci est actif, dégelé y'a des soleils partout et il est "traçable" .... aucun souci de ce côté là
Et pourtant ..... il est toujours invisible
Je deviens dingue !
Help, I need somebody ....
Merci d'avance pour un coup de main !
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • dramatozzy
  • longaripa
  • El Corbo
  • 21Jonathan
Derniers messages publiés
Statistiques globales
Discussions
865 046
Messages
8 054 419
Membres
1 575 535
Dernier membre
dramatozzy
Partager cette page
Haut