[RESOLU] Écran de vérrouillage

Statut
N'est pas ouverte pour d'autres réponses.

Heremoana987

Nouveau membre
#1
Bonjour à tous
Nouveau ici. Je suis sous W10 dernière version, tout est à jour (systèmes, softs et drivers).
Voilà mon souci.
Je démarre mon PC avec un mot de passe. C'est mon choix. Là où ça ne va pas bien, c'est avec la première image qui apparaît, avant même d'entrer le mot de passe. (le lockscreen). Fût un temps, où chaque jour, au démarrage, j'avais une image différente chaque jour, avec du texte (aimez-vous cette image par ex). Or, depuis plusieurs mois, l'image ne change plus, et le texte a disparu. Ne reste plus en bas à gauche, que la date et l'heure.
J'ai cherché depuis plusieurs mois, sur internet, sans trouver "la" solution. Même sur le site de Microsoft, il y a à priori des milliers de personnes touchées par le même problème. Quant aux solutions, j'en ai essayé une multitude, sans résultat.
Peut-être que quelqu'un ici a eu le même souci et surtout trouvé la solution pour le résoudre.
En vous remerciant pas avance.
 
Dernière édition par un modérateur:

vince1053

Modérateur
Staff
#2
Bonjour
perso j'ai resolu sans passer par cette page, au démarrage le mot de passe se met direct et l'ordi s'ouvre. (mais je suis le seul à utiliser l'ordi)
 
Dernière édition:

Heremoana987

Nouveau membre
#3
Bonjour
perso j'ai resolu sans passer par cette page, au démarrage je mot de passe se met direct et l'ordi s'ouvre. (mais je suis le seul à utiliser l'ordi)
Je ne comprends pas ta réponse. Il doit manquer des mots. Comment as-tu résolu ?
 

vince1053

Modérateur
Staff
#4
non, il ne manque pas de mot juste le j qui devait être un l, faute de frappe.
Pour faire simple j'ai viré le mot de passe
 

opaline62

Expert
#5
bonjour et tout d'abord meilleurs voeux
je pense qu'il s'agit de l'image au démarrage de windows qui change a chaque fois que tu mets ton pc en route...si c est de ca qu'il s'agit il faut aller dans les paramètres , sur la droite de ton écran clique sur l'icone de Notifications puis ouvre Tous les paramètres ensuite tu vas sur Personnalisation et la dedans tu verras les Arrières plan et écran de verrouilage, a toi de faire ton choix..J'espère que c 'est bien de ca dont tu parles.
 

Heremoana987

Nouveau membre
#7
:hello:opaline 62,
J'ai déjà fait ce qu'il y a dans le 2ème post. Je joins une image (trouvée sur google) qui représente ce que j'avais AVANT. Depuis, plusieurs mois, à l'allumage du PC, je n'ai que l'image, l'heure et la date. Les autres textes (en haut à gauche et à droite et au milieu) ont disparus. Et quand je clique sur l'écran, apparaît mon image et l'endroit où entrer mon MdP. Même sur le site de Microsoft, j'ai lu des 10aines de sujets, toujours non résolus à ce jour. Ah oui, j'ai oublié. L'image ne change pas non plus. Tous les jours la même..
 

Fichiers joints

Heremoana987

Nouveau membre
#8
non, il ne manque pas de mot juste le j qui devait être un l, faute de frappe.
Pour faire simple j'ai viré le mot de passe
Ok, mais quand je ne suis pas à la maison, je préfère qu'il soit verrouillé. Chacun fait ce qu'il veut.
 

opaline62

Expert
#9
je viens de regarder sur mon pc...et j'ai vu le problème...rien de grave c est bien une case qu'il faut cocher...tu passes ta souris sur l'icone de notification qui est tout a droite de ton écran et tu cliques sur Tous les paramètres et la tu vas sur Personnalisation puis sur Ecran de verrouillage (je te mets une photo de mon écran) il y a une case que tu dois activer.
 

Fichiers joints

vince1053

Modérateur
Staff
#10
Ok, mais quand je ne suis pas à la maison, je préfère qu'il soit verrouillé. Chacun fait ce qu'il veut.
C'est pas un reproche, c'est juste ce que j'ai fait. C'est vrai chacun est libre de ses choix (encore heureux)
bonne année , essaie ce que te propose Opaline
 

Heremoana987

Nouveau membre
#11
je viens de regarder sur mon pc...et j'ai vu le problème...rien de grave c est bien une case qu'il faut cocher...tu passes ta souris sur l'icone de notification qui est tout a droite de ton écran et tu cliques sur Tous les paramètres et la tu vas sur Personnalisation puis sur Ecran de verrouillage (je te mets une photo de mon écran) il y a une case que tu dois activer.
Bonjour,
Merci, mais elle est déjà activée chez moi. Je ne sais même plus quoi activer :ROFLMAO::ROFLMAO:A moins que, comme je l'ai lu ici et là, que ce soit un beug dû à une MàJ de Windows, ce qui est également une possibilité.
J'attends encore un peu, et si toujours pas de solution, je clôturerais le sujet.
Encore merci - Heremoana
 

opaline62

Expert
#12
dans ton 1er post tu dis que tu es a jour....donc tu as du installé la version 1909 ...? si oui c est elle qui te pose ce problème, en fait ca désinstalle pas mal de choses pour en installer de nouvelles qui nous serviront a rien...vérifie dans tes mises a jour et voir pour la désinstaller, on ne sait jamais.
 

Heremoana987

Nouveau membre
#13
Bonjour Opaline62
Oui, je maintiens mon W10 à jour évidemment.(cf.capture). Ce n'est pas logique (même si ce que tu suggères est vrai), j'ai un autre PC portable Asus EeePC SeaShell Series, à jour aussi sous W10, et lui n'a pas ce problème.
Je joins également un autre capture avec des explications plus claires.
A vous lire
 

Fichiers joints

opaline62

Expert
#14
bonjour
cela dépend de la marque du pc peut etre...moi j'ai un dell c est un ancien modèle reconditionné en w10 et lorsque cette mise a jour 1909 a ete faite mon pc a planté je ne pouvais plus rien faire , meme la restauration d'usine ne fonctionnait pas je suis passé par tom's guide pour me faire aider cela m'a pris une semaine....j'avais plein de fichiers endommagé et lorsque mon pc a été reparé eh bien crois moi je ne remettrais pas cette fichue mise a jour, en fait mon ordi n'etait pas prêt pour cette installation et pourtant cela figurait dans les mises à jour...donc je suis presque certaine que ton problème vient de là, tu peux toujours essayer et si cela ne résolu pas ton souci tu refais l'installation
 

Heremoana987

Nouveau membre
#15
Bonjour Opaline62
C'est une éventualité. Ce PC, un Asus K53U (de 2012) était sous W7, je l'ai passé sous W10 en faisant une install propre. Tout fonctionne parfaitement.
Quand à l'autre PC, un Asus EeePC SeaShell series, de la même année, qui était aussi sous W7 et passé en même temps sur W10, tout fonctionne bien y compris "spotlight" l'écran de verrouillage. Pourquoi un et pas l'autre ? Avec les mêmes MàJ Windows ? Tous mes pilotes sont à jour..
Je vais laisser tomber, ce n'est pas gravissime.
Bon dimanche
 

opaline62

Expert
#16
il te reste encore une solution...la restauration à une date antérieure ou restauration d'usine....
 

vince1053

Modérateur
Staff
#17
+1
Tout les PC ne supportent pas la 1909, pourtant bien aboutie, cela dot venir de la CM qui n'accepte pas les contraintes de W10, ou de l'environnement de la CM. A savoir que Windows pioche de plus en pus dans le cœur du proc pour travailler (sécurite et autre).
Faisant partie de la communauté des insiders j'ai droits aux infos, au tests et autres versions béta, je peux vous dire que ça mouline dur ,perso je suis à la 19536 et tout fonctionne correctement,
 

Heremoana987

Nouveau membre
#18
Comment met-on le sujet en résolu ? Je ne trouve pas..
 
Statut
N'est pas ouverte pour d'autres réponses.
Membres en ligne
  • omregr
  • hein
  • Patatroll
Derniers messages publiés
Statistiques globales
Discussions
867 327
Messages
8 080 017
Membres
1 577 960
Dernier membre
Juzo
Partager cette page
Haut