Processeur i7 2600k qui monte en charge et ralenti mon PC

Blacko1

Grand Maître
#1
Bonjour.

Dès que mon processeur intel i7 2600k monte à 10%, ça ralentit mon PC.
Du coup, la musique se coupe, les films se coupent et je ne sais pas d'où ça vient.
Ça arrive toutes les 30 secondes/1 minute.

Merci pour votre aide.
 

scoolup

Modérateur
Staff
#2
Salut.

1er élément à vérifier : l'alimentation.
 

Blacko1

Grand Maître
#3
Je procède par quelles étapes pour ça ?

Merci.
 

scoolup

Modérateur
Staff
#4
Tu peux t'en faire prêter une, éventuellement ?

Indique sa marque et son type STP. :)
 

Blacko1

Grand Maître
#5
Je n'ai pas la possibilité de m'en faire prêter une autre.

Mon alimentation est une Antec 520.

Ça s'est calmé depuis deux jours là.
 

Blacko1

Grand Maître
#6
Tu peux t'en faire prêter une, éventuellement ?

Indique sa marque et son type STP. :)
Mon alimentation est une Antec 520.


Je pense que c'est à cause de mon processeur qui est toujours à presque 100% de charge sauf lorsque j'ouvre le Gestionnaire des tâches.

Pourquoi cela ?


Merci @scoolup .
 
Dernière édition:

scoolup

Modérateur
Staff
#7
Salut.

"Je pense que c'est à cause de mon processeur qui est toujours à presque 100% de charge"

Pas normal !

Regarde dans "Gestionnaire des Tâches / Processus" le taux d'utilisation du Processeur.

Poste éventuellement une capture d'écran...
 

Blacko1

Grand Maître
#8
Mon Gestionnaire des tâches affiche un processeur utilisé toujours à presque 100% sauf lorsque, en l'occurence, j'ouvre le Gestionnaire des tâches. Dans ces cas, la charge du processeur baisse pour se mettre normale à 2% jusque 15%.
 

Fichiers joints

scoolup

Modérateur
Staff
#9
Salut.

"j'ouvre le Gestionnaire des tâches. Dans ces cas, la charge du processeur baisse pour se mettre normale à 2% jusque 15% "

??? Je lis "83 % !!!

Mais on ne voit pas la totalité du Gestionnaire...
 

vince1053

Modérateur
Staff
#10
Bonjour
Es tu sous W10 avec Avast comme anti virus ?
En principe Antec est une bonne alim sans PB, mais rien n'est jamais parfait

+1 pour la vision du gestionnaire des tâches, pas complet, on ne sait pas ce qui travaille
 

Blacko1

Grand Maître
#11
Je suis avec Windows 10, sans avast.


Je me suis mal exprimé.
Mon Gestionnaire des tâches affiche un processeur utilisé toujours à presque 100% sauf dès que j'ouvre le Gestionnaire des tâches.
Ensuite, après que le Gestionnaire des tâches soit ouvert, la charge du processeur baisse pour se mettre normale à 2% jusque 15% environ.


Voici le Gestionnaire des tâches ci-joint.
 

Fichiers joints

Blacko1

Grand Maître
#13
OK.
C'est fait.


Merci.
 

Blacko1

Grand Maître
#14
Bonjour @scoolup .


On a rien trouvé côté virus car mon PC est clean.


Mon processeur est toujours à près de 100% de charge lorsque le Gestionnaire des tâches est fermé.


Que pouvez-vous faire s'il vous plaît ?


Merci.
 

vince1053

Modérateur
Staff
#15
Re bonjour
clique sur l'onglet "démarrage" voir ce qui est actif
 

vince1053

Modérateur
Staff
#17
Tout est normal, rien ne travaille en arrière plan, donc je ne trouve pas de solution.
Désolé. essai de poster ici ils sauront peut être t'aider
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • LeeLarant
    Speedy Configales, le plus rapide de tout TH
Membres en ligne
  • will-iam
  • SergioVE
  • thor37230
  • LeeLarant
  • Tomigern
Derniers messages publiés
Statistiques globales
Discussions
869 466
Messages
8 108 881
Membres
1 579 991
Dernier membre
Tomigern
Partager cette page
Haut