Probleme de sauvegardes

  • Auteur de la discussion mike388
  • Date de début

mike388

Expert
#1
Bonjour,
Je fais appel à vous car j’ai un problème de sauvegarde.
Je suis sous WIN 7 avec un DD partitionné C : ( pour systeme)/E (pour les donnée)/D : ( pour divers)
Les scans avec Avira/MBA/Adwcleaner sont OK et j’effectue CCleaner avent les sauvegardes. Voici le détail :
1)Avec Windows Image backup destination un DD externe « K » les fichiers semblent avoir ete sauvés mais la création de l’image système reste bloquée à 50% ( avance de 1% par heure !!) et le voyant du DD externe clignote.
2) Avec Paragon save image C et E ( sur DD externe W donc différent du premier) la sauvegarde reste bloquée à 50% et idem le voyant du DD externe clignote ;
J’ai l’impression qu’il s’agit d’un problème de mémoire ou quelque chose comme ça mais mes compétences s’arrêtent la.
Merci pour votre aide qui me serait précieuse
Cordialement
PS : Avec Smart j’ai un message ( mais je ne sais pas à quel disc il fait référence) Risque élevé source NTFS code 57 description :Le système n’a pu vider les données du journal des transactions.
 

vince1053

Modérateur
Staff
#2
Bonjour
Tant que tu peux accéder à ton DD
fait un clic droit dessus
propriétés
outil
vérification, choisi réparer s'il en trouve et laisse faire
 

mike388

Expert
#3
Bonjour, Merci je garde ça sous le coude. Désolé pour le retard mais compte tenu de la chaleur je me suis tenu loin du PC. Merci encore à Vous. Cordialement
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
  • silver2k5
  • dartyduck
  • moilolo0404
  • morobiki
  • Pierre8r
Derniers messages publiés
Statistiques globales
Discussions
865 705
Messages
8 060 651
Membres
1 576 240
Dernier membre
Bastiien2019
Partager cette page
Haut