Résolu Problème PC lorsque je l'arrête

ThiboCHR

Nouveau membre
#1
Bonjour, je vous contacte pour avoir de l'aide, car lorsque j'éteint mon pc s'éteint (windows) les voyant de ma tour reste allumé ainsi que tout mes composants mais mon HDD se coupe puis se rallume, on dirait qu'il fait comme un redémarrage pendant 30sec puis tout s'éteint comme rien était.
J'aimerai savoir si cela vous est déjà arriver ? comment résoudre ce problème ?
J'espère que vous seriez m'aidez !!!
Je vous laisse une vidéo à disposition pour que vous voyez par vous même.





Merci beaucoup
 

Poisson Rouge Sauvage

Nouveau membre
#2
Bonjour @ThiboCHR ,
Pour certains modèle il s'agit d'une option du BIOS qui vérifie quelques fois que tout les composants s'arrêtent correctement. Dans ce cas, il n'y a pas de souci particulier à se faire. Il faut se rendre dans les réglages du BIOS puis de désactiver l'option...

Dans un deuxième temps, il peut s'agir d'un composant mal installé. Dans ce cas là il est préférable de l'identifier puis de le remettre à sa place sur la carte mère (la deuxième option m'est arrivé et après avoir réparer, plus aucun problème de ce côté là).
 

ThiboCHR

Nouveau membre
#3
Bonjour @ThiboCHR ,
Pour certains modèle il s'agit d'une option du BIOS qui vérifie quelques fois que tout les composants s'arrêtent correctement. Dans ce cas, il n'y a pas de souci particulier à se faire. Il faut se rendre dans les réglages du BIOS puis de désactiver l'option...

Dans un deuxième temps, il peut s'agir d'un composant mal installé. Dans ce cas là il est préférable de l'identifier puis de le remettre à sa place sur la carte mère (la deuxième option m'est arrivé et après avoir réparer, plus aucun problème de ce côté là).
Merci de ta réponse il faut désactiver quelle option dans le BIOS ???
 

Poisson Rouge Sauvage

Nouveau membre
#4
Pou le coup cette fois ci je ne saurais pas répondre. Tout les BIOS sont différents et si je dis quelque chose il y a de trop grandes chances pour que ce ne soit pas la meilleure solution. Vous pouvez vous rendre dans le guide de votre carte mère. Vous trouverez sans doute votre réponse ou alors avec un conseillé constructeur sur internet qui vous aidera sans doute plus que moi ! ;)
 

ThiboCHR

Nouveau membre
#5
Pou le coup cette fois ci je ne saurais pas répondre. Tout les BIOS sont différents et si je dis quelque chose il y a de trop grandes chances pour que ce ne soit pas la meilleure solution. Vous pouvez vous rendre dans le guide de votre carte mère. Vous trouverez sans doute votre réponse ou alors avec un conseillé constructeur sur internet qui vous aidera sans doute plus que moi ! ;)
J'ai essayé de faire une réinitialisation du BIOS + de d'ébrancher tout mes composants. Avoir si cela marche !
 

Poisson Rouge Sauvage

Nouveau membre
#6
A voir ! Ca peut bien marcher !
 

philou21850

Grand Maître
#7
Tu peux nous faire un test de 30minutes en power supply OCCT car avec ce type de PSU, tout est possible.
Et nous mettre les graphiques, STP.
 
Dernière édition:
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
  • seagate_surfer
  • hitack
  • BTIXMES
Derniers messages publiés
Statistiques globales
Discussions
864 223
Messages
8 045 930
Membres
1 574 728
Dernier membre
Sacri123
Partager cette page
Haut