problème de démarrage pc

  • Auteur de la discussion 3kpimous
  • Date de début

3kpimous

Expert
#1
bonjour a tous

je vous expose mon problème :
quand j allume mon pc ,il s étend 2 seconde après .tout de suite j ai pensé a l alimentation , j en ai pris une autre et idem. du coup j ai débranché la broche de 4 pine qui va de l alimentation a la carte mère et la il tourne correctement , et cela veut dire quoi , il y a quoi qui ne va pas sur ce pc ,ou qui est hs

si quelqu un peux me dire car la moi je ne m y connais pas assez .

merci d avance et bonne fin de journée a tous
 

vince1053

Modérateur
Staff
#2
Bonjour
Attention à ton vocabulaire pine et pin ne sont pas du tout la même chose.
Ceci dit peux tu mettre une photo de ta prise de la carte mère en gros plan et mettre les ref de la CM, STP
Merci
 

3kpimous

Expert
#4
Bonjour
J ai répondu, mais j ai oublié de répondre à votre poste.
Donc vous trouverez la réponse ainsi que les photos dans le fils de la discution.
Bonne fin de journée, dans l attente de vous lire.
 

3kpimous

Expert
#5
bonjour a tous
ou est ce que mon problème vienne de la pile qui serait hs donnez moi vos idées car la le pc que j utilise est une rave.
dans l attente de vous lire ,bonne fin de journée
 

vince1053

Modérateur
Staff
#6
Si ça fonctionne sans cette prise et que tu ne vois rien d'anormal alors laisse comme ça.
Si c'était ta pile quand tu débranches ton PC, du secteur la date revient à celle de la construction du PC.
 

3kpimous

Expert
#7
bonjour
quand je dis que le pc tourne, c est que le ventilo du proceceur tourne et qu il ne s éteint pas mais je n ais pas de démarrage système ,donc a ca je ne peut dire si la pile fonctionne ou pas
dans l attente de vous lire ,bonne journée
 

mezigo

Modo démodé
Staff
#8
Salut,

Ton connecteur est un ATX-P4 Les connecteurs du bloc d'alimentation - apcpedagogie
Il donne au processeur le surplus d'énergie dont il a besoin.
Donc :
- soit ton processeur est mort,
- soit ta carte mère déconne,
- soit tes alims n'envoient pas assez de jus.
 

vince1053

Modérateur
Staff
#9
Il est très rare qu'un processeur soit mort, je n'en ai jamais vu en 15 ans de dépannage.
Pour ce qui est de la carte mère, c'est rare aussi mais ça arrive.(c'est en principe due à l'alim, et elle peut même cramer la CM et la CG) le processeur lui se met en auto protection et se coupe (même processus quand il a trop chaud),
tourne toi vers l'alim et teste les tensions de sortie

Pour ce qui est la pile de sauvegarde même morte le PC démarre, donc ...
Par contre tu peux la démonter et tester la tension de celle ci, tu dois avoir au moins trois volts en dessous il te faut la changer.

- Teste l'alim. Attention alim à découpage qui ne fonctionne qu'en charge, donc il faut l'amorcer en faisant un shunt entre le fil noir et le vert du connecteur principal
Voir ici
Les tensions pour une ATX 20 ou 24 broches
rouge = 5V
jaune = 12V
blanc = -5V
Noir = GND
Vert = PS ON
orange = 3.3V
Bleu = -12V
Gris = PW ON
Violet =5VSB
- Si tu as une CG démonte la, et connecte ton écran direct sur la CM en espéran que ton processeur ai un chipset graphique mais vu la description que tu nous a donné de ton PC on ne peut deviner.
- Ensuite remet ton alim


Voilà je te laisse avec Mezigo
 
Dernière édition:

mezigo

Modo démodé
Staff
#10
Merci du cadeau :D :D :D
@vince1053 a mille fois raisons ! Aussi bien sur la rareté des pannes de proc par rapport à la fréquence des pannes d'alim, que vis-à-vis du peu d'info que l'on a sur ta config. On sait juste que tu as une asus-m2n68-am-plus, donc avec un chipset graphique intégré Nvidia GeForce 7025... Donc tu peux nous en dire un peu plus sur ce qui se cache dans ton boîtier.
 

3kpimous

Expert
#11
bonsoir
mon alim une xilence 480w,elle était ssur un autre pc qui tournais très bien,c est pour cela que je l ai prise pour essayer .
après est ce que cela peux venir des barrette mémoire ?mais si cela venait de ca je me dis que j aurais un beep d erreur ,alors que la rien .
après il était sous vista , c est pas une bête de guerre quoi
mais j aimerais bien qu il tourne comme ca ,je le passe a un de mes enfants.
au plaisir de vous relire ,bonne fin de soirée
 

mezigo

Modo démodé
Staff
#12
Re,

As-tu fait la manip proposée par Vince ?
Quels sont les composants de ton PC en panne ? Quels sont ceux de ton autre PC qui marche ? Là on ne connait que ta CM et une de tes alims... Comment veux-tu que l'on devine ?
 

D4ntyDM

Nouveau membre
#13
Si vous avez encore des difficultés, il est peut-être préférable d'engager un spécialiste en informatique pour vous aider. J'ai économisé une fortune en essayant différentes pièces alors qu'en fait, c'était la carte mémoire qui était défectueuse.

Un collègue de travail m'a suggéré d'en chercher un ici https://www.########.com/services-informatique/fr et il a été une merveille.
 
Dernière édition par un modérateur:

mezigo

Modo démodé
Staff
#14
Salut,

J'ai édité le message ci-dessus. Merci de ne pas utiliser le forum pour glisser de la pub malhabile.
Et de se relire pour ne pas écrire de contresens.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • agataa62
  • LeBrown Samy
  • Aldar1
  • Nicolas3366
  • JC11
  • Mafiosi88
  • voodoospirit
  • Christ16120
Derniers messages publiés
Statistiques globales
Discussions
871 454
Messages
8 136 558
Membres
1 582 107
Dernier membre
Louis FROISSARD
Partager cette page
Haut