Problème avec explorer.exe (image incorrecte) + ActXPrxy.dll (image incorrecte)

AntoineGze

Nouveau membre
#21
Hey ! Désolé pour l'absence je ne pouvais pas m'occuper de mon PC en début de semaine.

J'ai essayé de faire ce que tu m'as indiqué mais une fois le fichier ISO dans mes téléchargements je n'arrive pas a y accéder.
Le message s'affiche "Explorer.exe : Cette interface n'est pas prise en charge"
J'ai essayé depuis le bureau mais sans succès... :s
 

JMBALI

Nouveau membre
#22
Bonjour, je suis tout nouveau et j'ai un peu le même problème.
Je ne sais pas si je fais bien en écrivant dans cette discussion, donc désolé si c'est le cas.
Je suis sous Windows7 et :
1 - Quand sur le bureau, je veux le personnalisé, j'ai une fenêtre Explorer.exe qui s'ouvre avec le message : cette interface n'est pas prise en charge.
2 - Quand je vais dans le panneau de configuration, puis dans affichage, Modifier les paramètres d'affichage ne fonctionne pas, ainsi que ajuster la résolution et celui de la luminosité.
Pourriez-vous m'aider s'il vous plaît, rien d'urgent car ceci ne m'empêche pas d'utiliser mon PC?
 

tomtom95

Helper
#23
Bonjour JMBALI,

Bienvenue sur Tom's Guide.

Un seul sujet pris en charge par topic, c'est mieux de ne pas ce greffer sur un vieux sujet. Merci d'ouvrir ton propre sujet. ;)
Je t'invite à lire Pourquoi créer votre propre sujet ?
et Comment créer votre propre sujet ?

Bonne soirée.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • hein
  • Faler
  • vaelis
  • CMs4mvs
  • dhnmir
  • longaripa
  • svoglimacci
Derniers messages publiés
Statistiques globales
Discussions
865 293
Messages
8 056 514
Membres
1 575 813
Dernier membre
SkyllerPotts
Partager cette page
Haut