Prob - ecran noir apres erreur de branchement

jord_17388

Nouveau membre
#1
J'vais faire sa short and sweet =)
jai un pentium 3 1gig herts 250 meg ram 4.4 gig de rom (que jai pris d'ubn autre ordi parce que le vieu 20g etais corrumpu et avait bcp de problemes).
avec une carte graphique non incluse dans la carte mere.

bon jai des probleme ntrdl alors jai esseiller plein de truc pour reparais mais en vain, arf je deside de formater.

la jme couche mon pere, y fait le formatage...
yinstalle xp tout est parfait mais il a faite une petite erreur stupide ilfait des test avec le disque dur mais en le rebranchant il «linstalla a l'enver. arf arf arf...
tout ferme et sa creer un cour circuit.


ensuite il rebranche le disque dur correctement et lordi semble demarrer correctement mais non!! lecran ne s'allume pas =(

normalement une lumiere tourne du jaune au vert mais elle reste jaune.
Le disque dur toune et tout semble fonctionner normalement.


jai peur que sa sois la carte graphique qui a grillé mais jai encore plus peur que sa sois ma carte mere. =((



-j'ai tester lordi avec 2 ecrans
-jai regarder et je nai pas vu de carte graphique integrer sur ma carte mere. (sa laurais pu faire mon affaire...)




Merci pour votre aide en avance. =)
Jordan



 

jord_17388

Nouveau membre
#2
up! personne? svp =)
 

SyleN

Grand Maître
#3
Aucun rapport avec les portables et les smartphones...

post ça dans Hardware.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • svoglimacci
  • Super_toto
  • dartyduck
Derniers messages publiés
Statistiques globales
Discussions
866 630
Messages
8 070 670
Membres
1 577 168
Dernier membre
THABTI
Partager cette page
Haut