Résolu pourquoi u torrent ne telecharge plus alors que tout va bien ?

Statut
N'est pas ouverte pour d'autres réponses.

Panpan150

Nouveau membre
#1
Bonjour a tous !!
J'ai un probleme de téléchargement avec utorrent : j'ai essayé plusieurs fichiers torrent tous venant de trackers non prives donc pas de problème de ratio . Dans utorrent la fleche a coté des fichiers est verte et l'icone en bas est verte donc reseau ok .Par ailleurs les autres fichiers torrent emettent et sur un autre client torrent ( j'ai essayé pour voir ) les fichiers se telechargent. Quel est donc le probleme ?
 

dandibot

Grand Maître
#2
Meilleure réponse
Bonjour,

Vérifie que ta configuration correspond à celle proposée dans ce tuto:
 

emoungagna

Nouveau membre
#3
bsr je croix savoir
ça peut être un problème de configuration.si c'est le cas réglez comme ceci:
faite un teste de votre connexion pour connaitre votre debit d'envoi et de reception,mais prenez ceux en ko/s.
une fois que vous avez vos debits ouvrez assistant de configuration de utorrent,dans la liste des debits choisissez un debit inferieur ou egal a votre debit d'envoi trouvé lors du teste puis sauvegarder.utorrent va s'occuper de tout regler automatiquement.ensuite allez dans parametres puis preferences,dans la partie connexions mettez un port compris entre 49000 et 70000 ,decochez port aleatoire,cochez ajouter....firewall,cochez aussi les deux mappages de port. c'est l'essenciel de ce qu'il faut faire.
j'espere que ça va vous aidez?
 

galaad545

Nouveau membre
#5
Bonjour, y'a plein d'infos sur ce post dont j'ai besoin... Plein d'infos qui malheureusement ont étés "obsolétées", c'est vraiment dommage parce qu'en plus je suis sûr que "Dandibot" et "kamal_3" ont plein de chose à m'apprendre et pas seulement à moi. Si vous arrivez à me dégoter la vidéo Ytb ainsi que la fin du post/le constat de Dandibot je vous en serai très reconnaissant parce qu'effectivement, moi aussi j'ai les mêmes problèmes, alors que j'ai réussi sans problème à télécharger plusieurs saison de Saoussprak, je me retrouve bloqué pour en faire de même avec nharouteau alors que je n'ai absolument rien changé de ma config, je dirais même plus, c'était le jour même
 
Statut
N'est pas ouverte pour d'autres réponses.
Staff en ligne
  • drul
    Obscur pro du hardware
  • vince1053
    Modérateur
  • mykhi
    Force Modéra-Bleue
Membres en ligne
  • Somacruz59540
  • Vannaldofer
  • drul
  • vince1053
  • mykhi
  • Bmfr
  • Sam_21
  • chrisnvdia
Derniers messages publiés
Statistiques globales
Discussions
865 985
Messages
8 063 544
Membres
1 576 512
Dernier membre
Maximin97410
Partager cette page
Haut