Ne plus avoir à mettre de code à l’ouverture de l’ordinateur

  • Auteur de la discussion georges18061950
  • Date de début

georges18061950

Habitué
#1
Bonjour

je viens de faire l’acquisition d’un PC dont au 1er démarrage on demande de mettre un code confidentiel et cela est obligatoire, on n’a pas le choix. À chaque fois que j’allume l’ordinateur, on doit mettre ce code. Cela est très gênant et je voudrai ne plus avoir à mettre ce code. J’ai donc suivi les conseils sur internet pour le retirer, c’est à dire « Pour cela, allez dans Démarrer, puis Exécuter. Tapez control userpasswords2, puis OK. Une fenêtre s'ouvre dans laquelle vous avez accès à tous les comptes associés à l'ordinateur. Décochez l'option "Les utilisateurs doivent entrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur »

Le problème est que dans mon cas la case à cocher n’apparaît pas. Comment puis je procéder pour y parvenir?

En vous remerciant à l’avance pour votre aide.

Infos:

Windows 10 Familial en mode S

Version 1803
 

clarc

Nouveau membre
#3
C'est précisément mon problème, dans le compte utilisateur qui apparaît il n'y a pas la case "Les utilisateurs doivent entrer un nom d’utilisateur et un mot de passe pour utiliser cet ordinateur".




Sarkari Result Pnr Status 192.168.1.1
 
Dernière édition:

mdj de normandie

Grand Maître
#4
Bonjour il me semble que c'est lié au mode S,
il faut désactiver le mode S pour pouvoir utiliser le login automatique
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • Franck19520
  • Toph44
  • longaripa
  • Dewjean
Derniers messages publiés
Statistiques globales
Discussions
866 678
Messages
8 071 288
Membres
1 577 238
Dernier membre
invité123458653
Partager cette page
Haut