Mot de passe messagerie

  • Auteur de la discussion Papy Br
  • Date de début

Papy Br

Expert
#1
Bonjour,
Jusqu'à présent, quand je cliquais sur mon raccourci "GMa" (pour Gmail), s'affichait une fenêtre me demandant "identifiant" et "mot de passe", tel que je le voulais, avant que ne s'ouvre ma boîte de réception (messagerie Gmail).
Depuis une mise à jour automatique - de je ne sais quoi et que je ne maîtrise pas - quand je clique sur le raccourci en question, s'affiche tout de suite la boîte de réception... Bonjour la discrétion et la confidentialité !!!
Gmail interrogé ne daigne pas répondre !
Merci de me venir en aide et me dire comment solutionner le problème, comme toujours "simple" pour ceux qui savent, mais très compliqué pour un "senior peu doué".
Je suis sous Windows 10 Famille 1903
Bien cordialement,
Papy Br
 

Papy Br

Expert
#2
Bonjour,
Je viens de recevoir la réponse suivante :

"Hey les garcons, nous allons avoir du plaisir ce soir! Mes photos sexy et des contacts ici >> http://**********.ml/pangeliesi Inscrivez-vous et me trouver.

Pour une question précédente déjà, ce fut le cas.
Même si les propositions de "pangeliesi" ne m'intéressent en aucune façon, cela finit par être agaçant... et en tout cas, ne répond pas au souci dont je parlais.
Bien cordialement,
Papy Br
 
Dernière édition par un modérateur:

mezigo

Modo operandi
Staff
#3
Salut,
Je me suis permis d'éditer le lien que tu as posté pour ne pas lui faire de publicité.

Pour revenir à ton problème initial, il faut nous dire quelle application ouvrait ton lien. Sûrement un navigateur web. Chrome ou Edge ?
Ensuite, la solution sera d'aller dans ce navigateur et de voir comment accéder aux "identifiants de connexion" pour remettre à zéro celui de Gmail. Tout devrait rentrer dans l'ordre.
Et peut être voir avec nos helpers si tu n'as pas un adware sur ton ordi, le genre de truc qui t'inflige des pubs indues...
 

Papy Br

Expert
#4
Bonsoir Mezigo,

Merci pour la réponse.

Mon navigateur est Edge.

Sur Gmail ---> Paramètres ---> Mot de passe :
"Offre d’enregistrement des mots de passe" est désactivé !
"Se connecter automatiquement (Si cette option est désactivée, nous vous demanderons l’autorisation avant chaque connexion sur un site web) est déactivé !!!

Faut-il que je fasse quelque chose sur Edge ? Si oui, quoi et comment ?

Merci pour l'aide, bienvenue. Gmail, premier concerné et interrogé, ne répond pas, évidemment !

Cordialement,
Papy Br
 

Papy Br

Expert
#6
Bonjour Mezigo,

Je suis donc allé voir au bout du lien en question :

Pour la première manip. proposée, c'était déjà le cas... ce n'était pas activé !
  • Dans Microsoft Edge, sélectionnez Paramètres et plus > Paramètres .
  • Sélectionnez Mots de passe, puis utilisez le bouton bascule pour désactiver l’option Proposer d'enregistrer les mots de passe.

Pour la 2ème manip. :
Ce paramétrage ne supprime pas les mots de passe précédemment enregistrés. Pour ce faire, sélectionnez Paramètres et plus > Paramètres > Confidentialité et services > Effacer les données de navigation > Choisir les éléments à effacer. Ensuite, sélectionnez Mots de passe, puis Effacer maintenant.

Je n'ai pas ces rubriques ! Je n'ai que :

W.10_Edge_Paramètres.jpg
J'en suis donc toujours au même point !!!

Bien cordialement,
Papy Br
 

mezigo

Modo operandi
Staff
#7
Re,
Et si tu cliques sur "mots de passe" ?
 

mezigo

Modo operandi
Staff
#8
Re-re,

Sur ma version de Edge, il y a le menu "..." en haut à droite.
Quand je clique dessus, il y a à l'avant dernière ligne la "roue dentée" avec la mention "paramètres". Si je clique dessus, cela me propose 4 items dont "mots de passe et remplissage automatique". En cliquant dessus, j'accède à "Gérer les mots de passe". Là j'ai la liste des sites sur lesquels j'ai des mots de passe mémorisés suivi d'un "X". Si je clique sur ce "X", la mémorisation de mot de passe est supprimée pour ce site.
 

Papy Br

Expert
#9
Bonsoir Mezigo,
1. J'ai également le menu "...", en haut à droite, sur Edge.
2. En cliquant dessus, j'ai également "paramètres" à l'avant-dernière ligne.
3. En cliquant dessus, j'obtiens les 6 rubriques jointes à mon message de mardi 17/03 (Cf. ci-dessus)
4. En cliquant sur "Mot de Passe" (la 3ème rubrique) :
j'ai une fenêtre avec :
- "Offre d’enregistrement des mots de passe" (le bouton est bien déactivé)
- "Se connecter automatiquement
(Si cette option est désactivée, nous vous demanderons l’autorisation avant chaque connexion sur un site web)", et là aussi, le bouton est désactivé.
Ensuite, en dessous,
J'ai une rubrique : "Mots de passe enregistrés" :
Il n'y en a que quelques uns qui ne risquent rien (notamment la presse consultée et l'un ou l'autre site, juste consulté, qui n'ont rien de confidentiel)
Ensuite, en dessous,
J'ai une rubrique : "Jamais enregistré " :
avec une autre liste...
Mais nulle part ne figure "Edge", ni "Gmail", dans aucune des deux rubriques...!

Pourtant, depuis quelques années déjà, je ne pouvais ouvrir ma messagerie Gmail qu'avec mon identifiant et mon mot de passe ! Et là, elle s'ouvre sans problème, ni identifiant, ni mot de passe, dès que je clique dessus !!!
Je vais peut-être devoir prendre une décision radicale et carrément supprimer le compte Gmail...!!!
En tout cas, pour l'heure, le problème reste non résolu !
Parfois désespérant pour nous autres les seniors "pas doués", "pas formés à cela"...!
Souvent agaçant et crispant... Mais restons zen, malgré tout, en plus du confinement si nécessaire et pas toujours compris voire accepté !

A bientôt de vos nouvelles et merci encore de vous donner la peine de venir en aide au Béotien que je suis.
Papy Br
 

mezigo

Modo operandi
Staff
#10
Salut,
Peut-être que tu dois activer les options d'enregistrement des mots de passe et de connexion automatique. Puis quitter edge, redémarrer et revenir dans edge puis desactiver tout ça.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • AccroPC2
    Fou du PC
Membres en ligne
Statistiques globales
Discussions
868 266
Messages
8 093 859
Membres
1 578 806
Dernier membre
Apyxwm
Partager cette page
Haut