Mon ordinateur ne démarre pas.

  • Auteur de la discussion Mam44
  • Date de début

Mam44

Nouveau membre
#1
Bonjour à tous,
J'ai besoin d'aide s'il vous plait,
Quand j'appuie sur le bouton power de mon dell latitude d531, le voyant s'allume, dure quelques secondes puis s'éteint après un léger bruit.
Ça pourrait être quoi le problème ?
 

vince1053

Modérateur
Staff
#2
Bonjour
cella ressemble à un PB de RAM.
Sort les barrettes et teste les une à une
 

Mam44

Nouveau membre
#3
Bonjour
cella ressemble à un PB de RAM.
Sort les barrettes et teste les une à une
Merci j'ai essayé mais ça na pas marcher et je pense que le bruit provient du disque dur. Est-ce que c'est déjà foutu pour le disque ?
 

vince1053

Modérateur
Staff
#4
Il n'y a pas de bip, rien ?
Si tu penses que c'est le HDD alors, démonte le, met le dans un boitier externe et teste le depuis un autre ordi.
Bon après il a vécu date de 2007 environ, perso j'ai un D800 et je ne m'en sers plus sauf pour des logiciels spécifiques qui ne tournent pas sur w10
 

longaripa

Helper
#5
Bonjour
Essayez, à tout hasard, la manip suivante :
enlever batterie et chargeur
appuyer 30 secondes sur le bouton de mise en route
remettez uniquement le chargeur
démarrez
 

Mam44

Nouveau membre
#6
Il n'y a pas de bip, rien ?
Si tu penses que c'est le HDD alors, démonte le, met le dans un boitier externe et teste le depuis un autre ordi.
Bon après il a vécu date de 2007 environ, perso j'ai un D800 et je ne m'en sers plus sauf pour des logiciels spécifiques qui ne tournent pas sur w10
Non pas de bip mais un claquement du DD.
 

Mam44

Nouveau membre
#7
Bonjour
Essayez, à tout hasard, la manip suivante :
enlever batterie et chargeur
appuyer 30 secondes sur le bouton de mise en route
remettez uniquement le chargeur
démarrez
Je viens d'essayer mais rien.
En fait c'est le disque dur qui claque.
 

vince1053

Modérateur
Staff
#8
Fait ce que je t'ai dit
 

vestacoa

Nouveau membre
#10
Bonjour à tous,
J'ai besoin d'aide s'il vous plait,
Quand j'appuie sur le bouton power de mon dell latitude d531, le voyant s'allume, dure quelques secondes puis s'éteint après un léger bruit.
Ça pourrait être quoi le problème ?
J'ai le même problème mais votre message m'aide à le résoudre
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • hein
Statistiques globales
Discussions
868 672
Messages
8 099 451
Membres
1 579 201
Dernier membre
kimuna168
Partager cette page
Haut