Jigsaw puzzle

fabdeg

Habitué
#1
Bonjour, sur mon IPad Air, j’ai chargé l’application de jeux « jigsaw puzzle épic « .
Cela fait plusieurs années que je l’utilise presque quotidiennement sans problème.
Depuis 3 j, cela ne fonctionne plus. Elle s’ouvre et ensuite l’ecran Se ferme plus ou moins rapidement et parfois avec la possibilité de déplacer quelques pièces. Cela dépend des moments.
J’ai plusieurs fois desinstalle l’application puis réinstalle mais rien n’a changé. En fait, quand je l’ouvre elle est bloquée à la position d’il y a 3j. Les nouveaux puzzle ne sont pas chargés.
Dans les publications sur le problème, on parle de débit internet.
Je l’ai chargé sur mon téléphone Samsung et là, il ne semble pas y avoir de problème.
Pouvez vous m’aider ?

Belle journée
Fab
 

mezigo

Modo démodé
Staff
#2
Salut,
Tu pourrais faire un test de débit internet sur ton iPad et sur ton téléphone. Et ensuite les comparer...
 

fabdeg

Habitué
#3
Salut,
Tu pourrais faire un test de débit internet sur ton iPad et sur ton téléphone. Et ensuite les comparer...
Oui sans problème mais comment dois je faire? Je ne suis pas trésorier experte 😰
 

fabdeg

Habitué
#6
Test de débit internet :
iPad : 3,4Mbits/sec. Telechargement
6,63 Mbit/s/s. Transfert
GSM: 37,4 Mbit/s/s. Telechargement
6,62 Mbit/s/s Transfert
Donc connections lente sur IPad .... est ce l’Ipad Qui est déficient ?
 

fabdeg

Habitué
#7
Il suffit d'aller sur un site de test.
Par exemple https://www.speedtest.net/fr
et de lancer le test...
Sorry je n’avais pas vu votre message hier, je l’ai fait ce matin et j’ai indiqué les résultats. Pouvez vous me dire comment cela se fait que le débit soit bon sur le téléphone et pas sur l’Ipad ? Serait ce un problème lié à l’Ipad Ou à Voo mon fournisseur ? Merci d’avance , bien à vous
 

mezigo

Modo démodé
Staff
#8
l'iPad doit passer par le wifi de ta box alors que ton téléphone passe en 3g/4g ou 5g...
Je pense donc à un problème de box, de wifi (ping et débit).
J'ai pareil à la maison. Je soupçonne un canal wifi encombré, ce qui me fait perdre certaines connexions.
Il va donc falloir tester d'autres canaux... (Réglage à faire sur la box via l'interface de gestion).
 

fabdeg

Habitué
#9
l'iPad doit passer par le wifi de ta box alors que ton téléphone passe en 3g/4g ou 5g...
Je pense donc à un problème de box, de wifi (ping et débit).
J'ai pareil à la maison. Je soupçonne un canal wifi encombré, ce qui me fait perdre certaines connexions.
Il va donc falloir tester d'autres canaux... (Réglage à faire sur la box via l'interface de gestion).
Okay merci beaucoup, je vois avec mon fournisseur de réseau alors .....bon dimanche et merci pour l’aide
 

mezigo

Modo démodé
Staff
#10
Re,
Ce sont des manips que tu peux faire toi-même...
En premier lieu, tu peux utiliser une appli Android comme "wifi analyser" pour voir les canaux utilisés et brouillés chez toi.
Ensuite, tu te connectes à ta box et tu la paramètres sur un canal libre...
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
Aucun membre en ligne actuellement.
Derniers messages publiés
Statistiques globales
Discussions
840 768
Messages
7 518 744
Membres
1 583 153
Dernier membre
ViViD5579
Partager cette page
Haut