Erreur Auto Disconned / Type nat

MathysKoo Selvay

Nouveau membre
#1
Bonjour a tous !
Voila, sachez bien que j’ai deja chercher mon problème partout sur la toile, sans pouvoir y trouver réponse, je me tourne vers vous pour pouvoir m’éclairer un peut plus...

Je vous explique : De base, j’ai un amplificateur wifi TP-Link (le modele je ne l’ai pas sous la main), mais je remarquer qu’un fois sur la PS4, la connexion en chat vocal était assez aléatoire, j’arriver a parler 3minute et après , blanc pendant 10-15sec et une erreur s’affiche en type nat. Quand je me connecte avec la partage de co de mon téléphone le problème est réglé.
Sur mon ordinateur, c’est a peut près pareil, pour aller sur Left 4 Dead 2 ou Gmod, erreur warning auto disconed 30sec
Sauf qu’hier je décide de m’achEter un boitier CPL un peut plus puissant (1200mps) je le monte tout fonctionne parfaitement, sauf que maintenant j’arrive a aller sur le serveur gmod ou l4d2 pendent 2minutes et après j’ai « erreur warning auto disconned 550sec)....
J’arrive a aller sur internet, et les chat vocaux discord sont correct.
Ca ne peut pas être ma config car elle a même pas 1 semaine (i3 9eme génération , 8go de ram, carte graphique gtx 1650)
J’en déduis que ca doit être ma box qui doit merder ( je suis chez free)
Qui a une réponse a ma question ? J’avoue que je suis un peut dépasser la...
Merci


--
J’ai froid, ramène moi des glaçons
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • svoglimacci
Derniers messages publiés
Statistiques globales
Discussions
866 630
Messages
8 070 676
Membres
1 577 169
Dernier membre
burbigo1
Partager cette page
Haut