Démarrage d'Android en cours

  • Auteur de la discussion Louisa3824
  • Date de début

Louisa3824

Nouveau membre
#1
Bonjour,
J’ai un problème avec mon Wiko Sunny 3. La version d’Android est 8.1.0. Un jour, je l’ai chargé et depuis cette fois là, ça me met ” démarrage d’Android en cours ” à la place du “bureau” avec toutes les applications. Je n’ai donc plus accès au bureau normal. Je suis obligée d’utiliser le mode d’économie d’énergie ” ultra saving mode ” pour avoir accès aux applications. Ce mode me permet de sélectionner 6 applications au maximum et de les ouvrir. J’aimerais beaucoup avoir de nouveau accès aux applications normalement. Que puis-je faire pour régler ce problème ?
Merci de vos conseils
Cordialement
Louisa
 

vince1053

Modérateur
Staff
#2
Bonjour
tu peux remettre les paramètres d'usine .
 

Louisa3824

Nouveau membre
#3
Est ce que cette solution marche à 100% ? Parce que je ne voudrais pas perdre une partie de mes données pour qu'au final le problème persiste. Est ce que vous savez pourquoi j'ai ce message ? Quelle est l'origine du problème ? Parce que je ne voudrais pas non plus que ça recommence après avoir rétabli la configuration d'usine.
En tout cas merci de m'avoir répondu.
 

mezigo

Modérateur
Staff
#4
Salut,
Si tu veux faire un essai avant de réinitialiser ton téléphone, tu peux aller dans google play et télécharger un bureau alternatif, par exemple "Lawnchair Launcher".
Cela devrait résoudre ton problème que je comprends comme un échec de ton téléphone pour démarrer le lanceur d'applications.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • Eldarium
    Modo d'Inde Rond
Membres en ligne
  • NoDoxHey
  • vaelis
  • Patrice16
  • svoglimacci
  • JMPAE
  • LoulTH
  • mdj de normandie
  • schrabedo67
  • Eldarium
Derniers messages publiés
Statistiques globales
Discussions
865 323
Messages
8 056 922
Membres
1 575 844
Dernier membre
Wiligeek
Partager cette page
Haut