Décodeur lent lors de la manipulation

  • Auteur de la discussion blacker
  • Date de début

blacker

Nouveau membre
#1
Bonjour,je sais pas du tout si ses pas la bonne section j'en suis désoler :/ , si ses pas la bonne section merci de bien vouloir déplacer mon sujet s'il vous plait :) .

Voila donc y a 1 semaines environs j'ai acheter un nouveau décodeur et deux Liveplug HD pour passer a la HD le 5 Avril.



Mais j'ai remarquer que si je veut changer de chaines il peut s'écouler plusieurs secondes (7s au minimum) entre le moment où j'appuie sur la télécommande et le moment où la chaîne change réellement.
Je possède ce décodeur:





J'ai pour le moment fait aucune opération pour tenter de résoudre mon souci qui devient assez gênant :(.

Merci d'avance.
 
G

Guest

Invité
#2


Bonjour

Si vos connections sont bonnes essayez pour commencer de relancer votre modem/routeur 20/30 secondes
Ca aide parfois

A vous lire
 

blacker

Nouveau membre
#3


Merci de votre réponse.
Mais le modem/routeur ses quoi ? la livebox qui faut que je re lance ou les liveplug HD ?
 
G

Guest

Invité
#4


Oui, désolé pour "modem/routeur" C'est effectivement de relancer la LiveBox ainsi que les liveplugs

Bien à vous
 

blacker

Nouveau membre
#5
Cela allère de fonctionner :) j'ai oublier de dire que au démarrage aussi ses long et la ses toujours un peut long (7s) au début je sais pas si ses normal ?
Sinon ses bon merci :)
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • 21Jonathan
  • longaripa
  • Flavio Comblez
  • philou21850
  • FDay7
  • thomade54
  • Marie1909
  • Misterybean
Statistiques globales
Discussions
866 714
Messages
8 071 778
Membres
1 577 280
Dernier membre
Michel Lapointe
Partager cette page
Haut