Caméra FDR-AX53 problème de son

sardou84

Habitué
#1
Bonjour à tous,
J'aimerais savoir si parmi vous il y en a un qui possède cette caméra. Lorsque je visionne une vidéo sur l'écran LCD de la caméra, le son est inaudible. Il faut coller l'oreille au micro pour entendre.
En vous remerciant d'avance.
Cordialement
 

papynaze

Petit prêcheur d'occasion
#2
Bonjour

J'ai essayé de trouver une vue éclatée interne ou un "service manual" gratuit en vain...

Tu as une prise casque: branche y quelque chose pour mettre en cause (ou non) le haut parleur de ton camescope
Si le son est correct avec un casque, c'est le HP qui est probablement HS (ou encrassé)
Vérifie quand même aussi le volume dans un des menus :)
 

sardou84

Habitué
#3
Bonjour, Les réglages sont bons et effectivement avec un casque ou une enceinte reliée avec prise jack, le son fonctionne très bien. Cet appareil ayant été acheté à la FNAC, j'ai contacté le SAV qui m'a dit que le son était bon, ils se fichent de moi. Je pense que tu as raison, le HP est HS. Merci bien pour l'info. Cordialement
 

papynaze

Petit prêcheur d'occasion
#4
Le HP est le seul "composant" directement relié à l'extérieur, il aurait pas pris la flotte ou grosse humidité par hazard? (aurait séché avant d'arriver au SAV... )
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • vaelis
  • frag132
  • Marylia
Derniers messages publiés
Statistiques globales
Discussions
866 237
Messages
8 066 216
Membres
1 576 758
Dernier membre
Marylia
Partager cette page
Haut