besoin d'aide plus moyen d'installer messenger 5.0 et 6.0

mechebleue

Nouveau membre
#1
kikou,j'ai besoin de votre aide, voilà comme vous tous j'ai installé la version 6.0 de messenger apres avoir desinstallé le 5.0 bien sur ds ajout suppression de programme, mais apres installation impossible d'ouvrir une cession toujours message impossible blabla comme certains j'ai lu plus bas ds les forums deux semaine j'essaye et rien donc j ereinstallais toujours la versio precedente 5.0 sans probleme jusqu'a ce week end j'en ai parlé avec une de mes connaissance et lui m'a dit avoir eu le meme probleme mais lui resolu on lui a dit de faire demarrer,excecuter,indiquer redegit enter et chercher tout les soware ce que j'ai fait et de supprimer tout ce qui etait marquée sous msn messenger j'en ai trouvé 3 et supprimé et puis ma dit de relancer le pc avant reinstaller le 6.0 l'ai fait et rien comme d'habitude et la quand j'ai voulu reinstaller la version precedente comme d'habitude c'ets la quil y a un probleme ca ne fonctionne pas ou quand ca passe ca s'ouvre plus non plus et j'etais obligé d'aller sur www.telecherger.com pour le telecharger le 5.0 car la version du msn ca n'a jamais été chez moi mais le hic aussi c'est que se site ayant la nouvelle version n'a plus non plus la version 5.0 et j'ai essayé de la telecharger sur un de vos forum qui oen parle la ca telecharge au debut puis apres plus rien ??? ai-je fais une boulette dites moi car je travaille beaucoups avec mon messenger et ici tres embetée merci kisss
j'ai un pentiumII windows 2000pro
 

mechebleue

Nouveau membre
#2
sofware lol sorry de la faute kissss :hammer:
 
M

Membre supprimé 1

Invité
#3
Es-tu certaine d'avoir supprimé toutes les clés et valeurs d'Msn dans la base de registre ?

Dans ta base de registre, tu fais "ctrl + F" (c'est la fonction recherche) et tu tapes "msn"
Là tu verras si tu as bien tout effacé.

 

aurelie@IDN

Grand Maître
#4
j'ai peut-être la réponse à ta question, mais j'ai la fleme de lire ton premier message :p Ce serait quand même plus clair de faire de beaux paragraphes à ton message :)
 

mechebleue

Nouveau membre
#5
Founey ou je l'ai fait et je trouve toujours ce dossier malgré que je le supprime c:/programfiles/messenegr ect... et j'ai beua refaire x fois le ctrl+f j'ai chauqe fois ec dossier qui s'affiche?? alors que ds mon programme fils ca été supprimé ainsi que ds ajout suppression?un truc que je comprend vraiment pas , la semaine passée a chaque essaie d'installation du 6.0 je reinstallais la version 5.0 et sans probleme mais la plus possible et je ne sais pour qu'elle raison ca ne fonctionne plus et pour fan suis pas douée pour faire de beau paragraphe sorry kis et comme j'ecris comme je m'exprime c'est pas evident et je me relis rarement kissss
 

NameLess@IDN

Grand Maître
#6
oui ben fait un effort pcq la ca donne meme pas envie de lire!
Regarde dans d'autre forum... ya la reponse a ta question.
J'avais mis un lien pour desintaller Msn convenablement et pas en chipotant...
Voila ce qui arrive qd on joue avec les version beta!! mdr
:p
 

mechebleue

Nouveau membre
#7
zetes vraiment pas tres agreable ici les gars!!!!
j'ai juste expliqué un truc assez long peut etre et pas arreter de le critiquer j'ai lu tu sais les forums à ce sujet et j'ai bien desintaller comme il le fallait et bien avant de vous lire icic !suis blonde hein mais enfin pas aussi conne qu'on le croie mais ca ne va pas j'ai fait une manoeuvre depuis ce week qui me bloque tout simplement ca arrive a tout le monde sans en faire un sujet de critique merci
 

mechebleue

Nouveau membre
#8
et la version 5.0 que je telechargeais n'est pas une béta :evil:
 

NameLess@IDN

Grand Maître
#9
Eh j'ai trouvé une fille...lol
Je suis desolé mais je voit pas comment tu pourrais t'en tirer sauf en formatant bien sur mais dois y avoir un autre moyen...
Sorry mais je voit pas comme ca....
 

mechebleue

Nouveau membre
#10
malar ben vis je sais pas facile comme ca ;-) hé oui je suis une fille lol kissss
 

NameLess@IDN

Grand Maître
#11
mdrrrrrrrr
ta tjs po reussi?
 

mechebleue

Nouveau membre
#12
non toujours pas on m'a donné un lien sur un site que je vais souvent mais fonctionne pas non plus le probleme n'est pas le 6.0 il y a certainement un truc a faire pour que ca fonctionne mais le problème est que depuis que j'ai été supprimé des dossiers messenger en fesant demarrer,excecuter taper le mot regedit et chercher tout les mot msn messenger ds les software trouvé ben je sais meme plus ouvrir la version 5 qui allait tres bien jusqu'a là
 

mechebleue

Nouveau membre
#13
en discutant ca et là ds divers site on m'a dit que cette personne ma fait aller sur mon bios supprimé des choses que je n'aurais pas du he bbien c'est la merdouille pffffffffffffff kissssssssssssss
 
M

Membre supprimé 1

Invité
#14
Bon sortons l'artillerie de campagne :

1 Tu télécharges un logiciel comme Ashampoo ( un désintalleur. )
Ashampoo

2 Tu lances le processus de surveillance du dit logiciel.
3 Tu installes Messenger par défaut.
4 Tu utilises Ashampoo pour désinstaller Messenger.
5 Et voilà, tu pourras de nouveau installer Messenger en étant sure que ta base de registre ait été nettoyée.

AU sujet de ton BIOS, tu dois restaurer les paramètres par défaut ->"Load SETUP/CMOS/BIOS default setings". Et messenger n'a rien à voir avec ton BIOS, rassures toi.
 
M

Membre supprimé 1

Invité
#15
Ouai bin moi ossi jai preske le meme blem ke toi jai installer la nouvelle version de msn la v6.0 et a chake fois ke jessai d'ouvrir une session ca me dit:nous n'avons pas pu vous conecté bla bla bla bla.
Et tu dit ke ca te lavai fait et ke tavai réinstaller lancienne version de msn la 5.0 mai moi je sais pas ou la trouver car sur msn.fr el y est plus dc si tu pouvai me dire ou tu la trouver ou alor mexpliker si tes arriver a ouvrir une session sur msn 6.0 et mexpliker comment faire...
Merci beaucoup davance.
 

PandeMoniuM

Nouveau membre
#16
Hello mechebleue,

Est ce bien toi la volcanique "mechebleue" dont tout le monde parle en Belgique ? :p

Patrick de Bruxelles
 

mechebleue

Nouveau membre
#17
kikou à tous sorry de n'etre pas venue plus tot etant en congé j'ai profité du soleil pour paufiner mon bronzage lol terpandre impec se programme et j'ai installer la version 6.0 qui fonctionne impeccable je pense que se sont les versions beta qui ne fonctionnaient pas sur mon pc un grand merci de ton aide ainsi que des autres ;-)))
watadingue99 j'espere que tu trouveras solution aussi en tout cas impeccable avec les photos c'est genial
pandemonum patrick heu :p je pense qu'on parle de la meme kis a toi et tu voies quil y a pas que le c.. ds la vie que je m'interresse aussi a d'autres choses mdr kis a toi :ripeer: :hello: :biggrin: :bounce: :pint: :lol: ;-)
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • hoobinul
  • maeldelavega
  • Millan
  • Misterybean
  • vaelis
  • AbSo28
  • Hollywoodddddd
Derniers messages publiés
Statistiques globales
Discussions
865 348
Messages
8 057 223
Membres
1 575 869
Dernier membre
hoobinul
Partager cette page
Haut