Aucun retour écran alors que l’ordi démarre

Velcauin

Habitué
#41
Tu penses que ça peut être dû à cette différence ?
Quand j’appuie sur le bouton pour allumer il y a tous les ventilateurs qui se mettent en marche 1 seconde à peu près puis s’arrêtent, j’imagine que le disque fais de même.
 

tomtom95

Helper
#42
Possible il y a une différrence de Fréquence et de débit voir ce tabeau pour exemple DDR4
Sinon je ne m'explique pas pourquoi le pc ne démarre pas.
 

Velcauin

Habitué
#43
Ouais mais dans ce cas là pourquoi il démarrerait avec l’i3 et pas avec l’i5?
 

Velcauin

Habitué
#44
J’ai du mal à comprendre comment un i3 peut être plus performant qu’un i5.
 

philou21850

Grand Maître
#45
C'est quoi ton PSU?
 

Velcauin

Habitué
#46
Qu’est ce que c’est un PSU? J’ai pas envie d’en dire de bêtise.
 

Velcauin

Habitué
#48
Et comment je sais lequel est le plus adapté ?
 

vince1053

Modérateur
Staff
#49
celui qui fonctionne,
Au fait PSU --> power supply unit --> alim
 

garen123

Nouveau membre
#50
vérifier votre connexion avec votre moniteur?
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • Basturbe
    Modérateur configopathe
  • MagicVitalic
    Modérateur
  • mykhi
    Force Modéra-Bleue
Membres en ligne
  • Basturbe
  • svoglimacci
  • dedzix
  • MagicVitalic
  • cortez446
  • Mahdras
  • mykhi
  • CorentinM
  • kno-fire
  • PriceTF141
Statistiques globales
Discussions
864 282
Messages
8 046 468
Membres
1 574 781
Dernier membre
William563
Partager cette page
Haut