Résolu Affichage bizare sur cadran mégane 1

vince1053

Modérateur
Staff
#1
Bonjour

J'ai des marquages qui apparaissent sur l'écran d'affichage de l'auto radio.
Quelqu'un as t'il déjà eu ce PB ?
[/URL][/img]
 

leo_85

Grand Maître
#2
je dit ca au hazard (j'y connais rien en auto-moto) ca ressemble a un mauvais branchement et/ou court circuit.
y'a beaucoup de pixel mort
 

vince1053

Modérateur
Staff
#3
Bizarre, car on dirait plutôt un affichage LED et pas LCD. Je me trompe peut être c'est pourquoi je pose la question.
ça progresse un peu plus tous les jours et ne suis pas le tracé des LED.
Je penche plus pour l'écran qui lâche ??????
 

ptitinformatitien com

Expert
#4
Meilleure réponse
bonsoir,
étant scolarisée en mécanique auto, j'ai eu un cas similaire sur une opel, c'est tous simplemnt la vieillesse de l'écran.
Maintenant comme le professeur a mentionner, cela peut également due a un choc direct (coup avec un gsm, en posant la main, ...) ou bien aussi un coup indirect ( Nid de poule, Ralentisseur, ... ) seul moyen d'y résoudre, Changement de l'écran.

Bien a Vous,
Chyiumy :)
 

vince1053

Modérateur
Staff
#5
Merci à toi
J'ai démonté l'écran et vu que c'était à l'intérieur et qu'il ne me reste que la soluce de le changer tout l'afficheur. Ce serait trop galère de vouloir changer que l'écran, J'attends d'aller dans une casse pour en trouver un.
Entre temps je l'ai mis en bleu, ça se voit moins et ça change c'est sympa.
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Staff en ligne
  • scoolup
    Modérateur
  • drul
    Obscur pro du hardware
Membres en ligne
  • BennyHeal
  • scoolup
  • drul
  • zidane1998
Derniers messages publiés
Statistiques globales
Discussions
864 174
Messages
8 045 438
Membres
1 574 680
Dernier membre
Ricoucoucou
Partager cette page
Haut