3Dsmax ne démarre pas!

  • Auteur de la discussion chintaro1138
  • Date de début
Statut
N'est pas ouverte pour d'autres réponses.

chintaro1138

Habitué
#1
Bonjour à tous!

Voilà j'ai un problème avec 3D studio max, comme j'avais déjà posté un message sur le E-group privé de mon école je me permet de vous faire un simple copier-coller.

"Voila j'ai un petit problème, j'ai installé 3Dsmax 2008 sur mon PC
(bien sûr je l'ai obtenu en toute légalité ^^), une fois installé
j'essaye de le lancer, la petite fenêtre de chargement s'ouvre 1
seconde et PAF! elle disparait et le programme ne se lance pas. Je me
suis alors dit que le problème venait de l'installateur de la version
que j'ai trouvé. Je l'ai alors désinstallé pour remettre la version 9
(aussi obtenu en toute légalité), je l'avais autrefois installé sur
mon PC (avant un formatage) et elle marchai très bien. J'installe le
programme et là, même chose! La fenêtre de chargement s'ouvre quand je
lance le programme mais elle disparait au bout d'une seconde.
Quelqu'un saurait-il m'aider?"

Personne n'a réussi à m'aider sur le E-group et j'espère trouver plus d'aide sur ce forum.

Merci. A+
 

chintaro1138

Habitué
#2
Mon probléme est résolu vous pouvez supprimer cette discution. Merci
 

marco833

Nouveau membre
#3
Bonjour, je suis dans la meme situation, pourrais tu donné la solution au probleme ?
 

CADIyac

Habitué
#4
slt tout le monde! j'ai un problème similaire. j'ai installé Max il y a quel que temps et il fonctionnait nickel mais malheureusement j'ai du formater mon disc dure, j'ai donc réinstallé Max (toute l'installation ce passe sans un problème) mais quand j'ouvre le logiciel rien ne ce passe, j'ouvre le "gestionnaire de tâche windows" je me rend dans l'onglé processus et je vois que le processus "3dsmax.exe" est bien lancer!
je n'ai vraiment aucune idée pour la quel il ne s'ouvre pas.

voila, si quelqu'un pouvais m"aider ça serai vraiment sympa !!!
@+
 

olivdu42

Habitué
#5
J'ai le même problème.
Help !
 

enaefoce

Nouveau membre
#6
moi aussi j ai exactement le meme probleme
je l installe et désinstalle, rien n'y fait la fenetre s'allume deux secondes et puis plus rien...je veu bien la solution!!
 

ilarna

Nouveau membre
#7
J'ai eu le même problème, c'est parce que tout les fichiers de 3D max ne sont pas désinstalle, il faut le faire manuellement pour pouvoir ré-installée le programme.
Vous devez allez dans le disque C effacée le dossier "Autodesk" si il y est encore et allez les dossier "documents" et et effacer les dossier 3d max.
Et maintenant, l'installation ne devrai plus posée de problème.

:)
 

jeremyrailsim

Nouveau membre
#8
J'ai le même problème et merci pour l'explication.
 
Statut
N'est pas ouverte pour d'autres réponses.
Membres en ligne
  • jnaqa
  • realzob
  • insamconcept
  • Rman84
  • webtourist_29200
  • gintoki87
  • Razoxe
  • SilverZz
  • longaripa
Derniers messages publiés
Statistiques globales
Discussions
865 047
Messages
8 054 426
Membres
1 575 536
Dernier membre
gintoki87
Partager cette page
Haut