écran noir de téléviseur AYA A40CD4001

Aldar1

Expert
#1
Bonjour

Je possède un téléviseur - écran plat AYA A40CD4001 qui fonctionnait très bien depuis son acquisition il y a cinq ans. Hier, alors que je l'avais branché en HDMI sur mon ordinateur, d'un seul coup et sans signe d'alerte, l'écran est devenu noir, mais le son était bon. J'ai essayé le téléviseur seul, j'ai vérifié les branchements électriques qui fonctionnent puisque le clignotant de veille s'allume, aussi les branchements sur la box et le décodeur : ils s'allument tous les deux et j'ai internet, j'ai essayé tous les boutons de la télécommande, rien n'y a fait, l'écran ne s'allume toujours pas et il n'y a pas de son. Merci de m'indiquer la nature de la panne et s'il est possible de le réparer

Cordialement
 

vince1053

Modérateur
Staff
#2
Bonjour
cela peut venir de plusieurs causes (alim, platine inverter.....)
Attend le passage de Papynaze qui se fera un plaisir de t'aider, s'il est dans le coin.
 

papynaze

Petit prêcheur d'occasion
#3
bonjour

Désolé pour le retard, je ne suis plus très présent ici...

Pas assez d'info: le son y est il oui ou non? (contradictoire sur le sujet) , si "non" : platine alimentation à réviser dans un premier temps notament vérification ou changement de tous les condensateurs chimiques, c'est la partie la moins onéreuse....

As tu essayé d'éclairer le dalle avec une lampe torche sous plusieurs angles pour voir si une image à tendance à être présente? (à essayer bien sûr que si le son est présent... )
 
Vous devez vous inscrire ou vous connecter pour répondre ici.
Membres en ligne
  • thomade54
  • svoglimacci
  • Buster3701
  • voodoospirit
  • yvesl
  • Ludovic 500
  • Carraghenane
  • MoiLeBijoux
Statistiques globales
Discussions
866 711
Messages
8 071 695
Membres
1 577 279
Dernier membre
MoiLeBijoux
Partager cette page
Haut