Résolu Mon PC démarre lentement

#48
Bonjour,

J'ai trouvé la pile, mais je doute sur le cavalier
J'espére que tu n'as pas modifier le fil du cavalier.
Le mieux en général c'est de faire une CLEAR CMOS (remise par défaut via le bios)

Bon si ce n'est que la pile arrête ton ordinateur et débranche le du secteur.
retire la pile puis attendre une minute avant de la remettre en place.
Rebranche le fil du secteur et redémarre ton ordinateur
Aide Retirer la pile de la carte mère
 
#49
Bonjour,


J'espére que tu n'as pas modifier le fil du cavalier.
Le mieux en général c'est de faire une CLEAR CMOS (remise par défaut via le bios)

Bon si ce n'est que la pile arrête ton ordinateur et débranche le du secteur.
retire la pile puis attendre une minute avant de la remettre en place.
Rebranche le fil du secteur et redémarre ton ordinateur
Aide Retirer la pile de la carte mère
Bonjour tomtom95, j'ai essayé ta méthode mais sans succès, merci quand même.
 
#51
Dernière édition:
#55
Je pense que tu as dû faire une erreur dans leurs emplacements.
Voir cette vidéo pour remettre tout correctement Brancher ou débrancher les boutons Power et Reset d'un ordinateur
http://www.noelshack.com/2019-01-3-1546448646-20190102-175525.jpg
J'ai suivis les indications de ma carte mère, pourtant c'est ce que j'avais fais avant ! Et le pc a quand même démarrer. Par contre, lorsque j'ai appuyé sur le bouton power, les ventilo ont commencés à tourner mais ensuite j'ai re appuyé et la il a démarré, maintenant j'ai un message qui s'affiche, je fais quoi svp ?

http://www.noelshack.com/2019-01-3-1546449020-20190102-180940.jpg

Merci beaucoup a vous tous !
 
#58
Bon c'est déjà bien que le pc est redémarre normalement c'était bien un problème d'emplacement des LEDs.
Après la démarche que tu viens de faire c'est bon ?
 

Membres en ligne

Derniers messages publiés

Statistiques globales

Discussions
863 312
Messages
8 034 633
Membres
1 573 844
Dernier membre
jean-georges
Haut